切换到宽版
  • 67925阅读
  • 437回复

[公告]电脑店超级U盘启动盘制作工具V6.5(深山老林纪念版) [复制链接]

上一主题 下一主题

发帖
147
电脑币
282
威望
12
贡献值
150
银元
0
好评度
0
注册时间
2012-02-20
最后登录
2017-07-21
只看该作者 30楼 发表于: 2016-06-25
谢谢电脑店

发帖
326
电脑币
1160
威望
21
贡献值
335
银元
0
好评度
0
注册时间
2011-06-04
最后登录
2017-07-21
只看该作者 31楼 发表于: 2016-06-25
我的 pe 桌面上面没有     苹果电脑???   Diskgenius  还是4.3的     什么 情况啊
[ 此帖被冰凯士在2016-06-25 10:58重新编辑 ]

发帖
5
电脑币
0
威望
0
贡献值
5
银元
0
好评度
0
注册时间
2016-06-25
最后登录
2016-06-26
只看该作者 32楼 发表于: 2016-06-25
感谢大神分享
咿呀咿呀呦

发帖
541
电脑币
4511
威望
30
贡献值
541
银元
0
好评度
0
注册时间
2011-05-11
最后登录
2017-07-21
只看该作者 33楼 发表于: 2016-06-26
新版的一定支持啊

发帖
7
电脑币
8
威望
0
贡献值
8
银元
0
好评度
0
注册时间
2013-06-16
最后登录
2016-11-14
只看该作者 34楼 发表于: 2016-06-26
有新版,就更新。雷打不动!

新版安装有点问题,想问问有没有人有相同问题。
使用ISO模式做pe,在 写入 前 界面,选择HDD+ V2,隐藏方式选择  深度隐藏,做好后重启,无法启动pe。使用两个不同型号优盘,使用6.3版本151220,和160606两个版本做出来的也一样。
使用高端隐藏,做好能够启动pe,但是进入pe有一个不能识别的盘符。

有人有相同问题吗?希望大侠解惑

发帖
7
电脑币
8
威望
0
贡献值
8
银元
0
好评度
0
注册时间
2013-06-16
最后登录
2016-11-14
只看该作者 35楼 发表于: 2016-06-26
还有个问题,6.5版本做好进入pe,有内存不能read的状况,有人有相同问题否?

发帖
20
电脑币
67
威望
1
贡献值
20
银元
0
好评度
0
注册时间
2016-06-15
最后登录
2016-08-25
只看该作者 36楼 发表于: 2016-06-27
晕,ISO模式下可以改成NTFS模式吗????

发帖
21
电脑币
20
威望
2
贡献值
23
银元
0
好评度
0
注册时间
2011-11-17
最后登录
2017-07-16
只看该作者 37楼 发表于: 2016-06-27
体积有点大了些,WIN8PE搞两个版本感觉意义不太大

发帖
5
电脑币
5
威望
0
贡献值
5
银元
0
好评度
0
注册时间
2013-11-08
最后登录
2016-06-27
只看该作者 38楼 发表于: 2016-06-27
之前装了6.3的,现在升级6.5的怎么升级说我U盘未安装过启动盘呢。

发帖
1
电脑币
1
威望
0
贡献值
1
银元
0
好评度
0
注册时间
2014-07-20
最后登录
2016-06-29
只看该作者 39楼 发表于: 2016-06-27
不应该呀,竟然报错了!请看图:
快速回复
限100 字节
如果您提交过一次失败了,可以用”恢复数据”来恢复帖子内容
 
上一个 下一个